Subject postgresql V11
From Edgar Borger <eborger@terra.com.br>
Date Wed, 29 May 2019 12:34:01 -0300
Newsgroups sqlexpress

Hi Boris,

I have SQLXPP.DLL,     2013-09-19 00:00:00,   641536, 3.02. 15,,V

can I use PostGreSQL V11 or do I need an upgrade ?
what is the latest version of postgresql that I can use ?

Thanks,
Edgar




--
Edgar Borger
Softsupply Informatica Ltda.
Rua Alagoas, 48
Sao Paulo, SP
01242-000
Tel   : (5511) 3159-1997
Email : softsupply@terra.com.br

Recent messages in this thread
 
-# postgresql V11 (Current message) Edgar Borger 29-May-2019 11:34 am
.\# Re: postgresql V11 Boris Borzic <bb> 29-May-2019 11:42 am